Hallo, Gast
Du musst dich registrieren bevor du auf unserer Seite Beiträge schreiben kannst.

Benutzername
  

Passwort
  





Durchsuche Foren

(Erweiterte Suche)

Foren-Statistiken
» Mitglieder: 576
» Neuestes Mitglied: dg7lae
» Foren-Themen: 587
» Foren-Beiträge: 3.174

Komplettstatistiken

Benutzer Online
Momentan sind 20 Benutzer online
» 1 Mitglieder
» 17 Gäste
Bing, Google, dg7lae

Aktive Themen
Suche DR-1
Forum: Biete/Suche C4FM Relaisfunkstellen
Letzter Beitrag: dj3ue
17.03.2021, 20:06
» Antworten: 0
» Ansichten: 41
Programmierkabel und Serv...
Forum: FTM-7250
Letzter Beitrag: DO1MF
17.03.2021, 17:18
» Antworten: 1
» Ansichten: 82

 
  Lösung: Yaesu HRI-200 u.A. Windows 10 64Bit Professional Treiber Installation
Geschrieben von: DL9AM - 02.12.2020, 22:36 - Forum: HRI-200 - Keine Antworten

Hallo,
da leider überall diese Vorgehensweise fehlt und die Installation wie vom Hersteller
angegeben bzw. wie in den Foren nicht funktioniert hier nun einmal meine - Dank Stefan DL1BH ;-)


1. HRI-200 mit dem USB Anschluss verbinden und von Windows Treiber installieren lassen
DABEI WERDEN DIE AUDIO TREIBER KORREKT INSTALLIERT, ABER:
ES WIRD EIN NEUER COM PORT INSTALLIERT - DIESES IST FALSCH UND WIRD HIERMIT BEHOBEN:
2. wx1530en.zip entpacken, falls nicht schon geschehen
3. Windows Gerätemanager öffnen
4. Unter "Anschlüsse (COM & LPT)" mit der Maus über den neuen COM PORT gehen und mit rechter Maustaste "Treiber aktualisieren"
und bestätigen
5. "Auf meinem Computer nach Treibern suchen" auswählen
6. "An diesem Ort nach Treibern suchen" und auf das erste wx1530en Verzeichnis (nicht das Unterverzeichnis) verweisen,
z.B. "C:\Users\Benutzer\wx1530en\" und "Weiter" (Treiber ersetzen)
DIE INSTALLATION DES TREIBER WIRD ANGEKÜDIGT UND ERSETZT JETZT DEN FALSCHEN COM PORT zum korrekten 
FERTIG!


73 DL9AM @ DB 0 OHA und DB 0 YZ
Marco

Drucke diesen Beitrag

  DR1-XE und LTE-Router mit O2
Geschrieben von: DC7HM - 22.11.2020, 14:14 - Forum: DR1E - Antworten (5)

Hallo zusammen,

wir versuchen gerade unseren Repeater DB0MVP online zu schalten.
Probeleme bereiten die Portfreigaben.
Wir haben alle 6 Ports auf dem Router durchgeschaltet, allerdings erkennt die WiresX-Software diese als fehlerhaft.
Kann es sein, das O2 eine Portfreischaltung evtl. nicht zulässt ?

73 aus SN, Henri - DC7HM

Drucke diesen Beitrag