Hallo, Gast
Du musst dich registrieren bevor du auf unserer Seite Beiträge schreiben kannst.

Benutzername
  

Passwort
  





Durchsuche Foren

(Erweiterte Suche)

Foren-Statistiken
» Mitglieder: 459
» Neuestes Mitglied: DL8SR
» Foren-Themen: 526
» Foren-Beiträge: 2.956

Komplettstatistiken

Benutzer Online
Momentan sind 58 Benutzer online
» 0 Mitglieder
» 58 Gäste

Aktive Themen
Micro-SD-Karten-Problem
Forum: FT-2DE
Letzter Beitrag: DC7HM
06.03.2019, 20:01
» Antworten: 0
» Ansichten: 72
WiresX2Web - Version 1.5....
Forum: Software Add ONs
Letzter Beitrag: dg3fbl
04.03.2019, 23:47
» Antworten: 11
» Ansichten: 3.084

 
  Micro-SD-Karten-Problem
Geschrieben von: DC7HM - 06.03.2019, 20:01 - Forum: FT-2DE - Keine Antworten

Hallo Funkfreunde,

in meinem FT-2DE werden sämtliche, getesteten Karten zwar erkannt, aber sie lassen sich weder beschreiben noch formatieren.
Alle Micro-SD-Karten funktionieren in meinem FTM-100D problemlos.
Offensichtlich handelt es sich nicht um ein Kartenproblem, kann jemand evtl. helfen ?

73 de DC7HM, Henri

Drucke diesen Beitrag

  win 10 und wires-x die 2.te
Geschrieben von: dl4ali - 20.02.2019, 16:53 - Forum: HRI-200 - Antworten (4)

Hallo zusammen,

ich hab das Problem das die wires-x soft immer abschmiert.. Bei mir arbeitet die Soft mal 5min ... mal 10min...
dann TX on und nix geht mehr.

Hab mehrfach die Wires-X Soft install und runtergeworfen. Alle Treiber Fragmente wurden gelöscht .. auch die Fragmente in der Registry. Habe auch ältere Versionen wie 1.42 versucht

Alles ohne Erfolg!

PC: Intel Pentium G620 2,6GHZ
4GB RAM
1tB HDD
WIN 10 home 64bit (version 1803)

Wires-x soft 1.50
TRX FTM-100


Hat jemand eine Idee???? Info erbeten ....

Danke!!!

Mfg Steffen DL4ALI

Drucke diesen Beitrag