Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Brummen in C4FM Aussendung
#1
Hallo!

Seit zwei Wochen habe ich das sehr funktionale und formschöne FT3DE in Händen. Bin begeistert davon bis auf ein Hintergrungbrummen (getaktet) bei C4FM Aussendungen. Habe noch ein FT70D und bei dem ist dieses Brummen nicht zu hören.

Habe es auch mit dem Echo-Room über meinen DV4mini ausprobiert und da ist auch der Unterschied zwischen FT3DE und FT70D deutlich hörbar. Es klingt wie übersprechen auf den Encoder-Chip von digitale getakteten Rechenprozesse oder serielle Kommunikation im Gerät, da es nur beim Senden hörbar ist und nicht beim Empfang von C4FM.

Reines FM ist ohne Befund.

Könnte einer von Euch mir bestätigen, dass es beim eigenen Gerät auch der Fall ist? Möchte verhindern, dass ich ein defektes Gerät erwischt habe.

Besten Dank und 73,
Basti
Zitieren
#2
Hallo,
Ich höre immer meine Aussendungen wären stark verrauscht und leise.
Die Firmware ist auf dem letzten Stand 
73 de Gerd DH5KAH
Zitieren
#3
Ich dachte mit der neuen Firmware wurde das Problem adressiert, aber dem war nicht so. Keine Änderung bei mir.

Grüße
Sebastian
Zitieren
#4
Hallo,
heute hatte ich ein QSO in C4 und der OM meinte das Rauschen wäre nicht so schlimm, aber ich wäre leise.
Ich hab di Mic gain auf 9 stehen, er auf 4.
Da wird man doch verrückt. 
Ich glaube das Gerät ist nicht in Ordnung. 
73 Gerd
Zitieren
#5
Die niedrige Mic-Gain ist ein bekanntes "Problem" des FT3D. Ich habe es so eingestellt, dass es die gleiche Modulation wie das FT70D hat.

Das verbessert zwar die SNR, aber das Nebengeräusch ist immer noch wahrnehmbar.

73,
Sebastian
Zitieren
#6
Hi,
Gerade portabel unterwegs gewesen, alles ok.
Ich bin hin und her gerissen. 
Alle Rapport waren Daumen hoch.
73 Gerd
Zitieren
#7
Hi,
gestern nochmal getestet,  wieder negative Beurteilungen.
Rauschen als stünde man am offenen Fenster an einer Autobahn. 
Sad
73 Gerd
Zitieren
#8
So schlimm ist es bei mir nicht, es ist auch kein Rauschen, sondern eher so ein getacktetes Hintergrundgeräusch... Eher nervig und enttäuschend...
Zitieren
#9
Hallo,
ich hab heute gehört,  wenn man das Display dunkel schaltet wäre die Aussendung frei von Hintergrundgeräuschen, das Display erzeugt eine Einstrahlung.
Müsste man mal testen. 
73 Gerd DH5KAH
Zitieren
#10
Das mit der Display Beleuchtung habe ich gerade ausprobiert. Leider hat das nicht das Problem gelöst.
Dann habe ich noch aprs modem, gps power, nur eine vfo, niedrigste rf power, alle laufende Timer abgestellt. Hat alles nichts gebracht.
73,
Sebastian
Zitieren
#11
Das zeigt mal wieder, dass Yaesu Geräte auf den Markt bringt ohne vorher einen umfangreichen Test bei Usern(Anwender) zu Starten.
Das haben die Beispiele wie FTM 400 FT991(A) und neulich FTDX 101 gezeigt.
Schon bedenklich die Firmenpolitik. Ist aber bei anderen (Autohersteller) nicht anders heutzutage.

Wollte mir den neuen FTM300, wenn er raus kommt, gleich bestellen. Davon werde ich Abstand nehmen.

73 
bleibt Gesund...………..de DL5IAH
Zitieren
#12
Könntet ihr mal eine Audioaufnahme ins Netz stellen, wo man dies hören kann?


73 de Martin
Zitieren
#13
Hallo!

Ich habe nun eine Beispiel-Aufnahme gemacht. Dabei habe ich den ECHO-Room vom Fusion Reflector als Papagei verwendet und die Aufnahme Funktion des FT3DE.
Erst spreche ich mit einem FT70D und gleich anschliessend mit dem FT3D. Speziell beim Wechsel von einem Funkgerät zum anderen ist im Grundrauschen das Brummen zu erkennen:

https://drive.google.com/file/d/1JoqgVjd...sp=sharing

Eine Spektralanalyse zeigt deutlich den höheren Noise-Level des FT3D:
https://drive.google.com/file/d/16Gj48qg...sp=sharing


Es wäre gleich nach meinem Kauf interessant gewesen zu sehen ob ich ein defektes Gerät bekommen hatte, aber mittlerweile habe ich mich damit abgefunden.

73,
Sebastian
Zitieren


Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste