Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
LTE und Wires x
#1
Hallo zusammen,
wir haben etwas Probleme Internet zum Relaisstandort zu bringen. Hat jemand schon mal die Anbindung mittels LTE versucht oder in Betrieb?
73 de Manuel
Zitieren
#2
Hallo Manuel,

zu LTE kann ich nichts sagen, müsste aber funktionieren.

Wir haben bei DB0BLO eine Anbindung über WLAN 2,4 GHz zum nächsten OM (2km).

Trotz gleichzeitiger Versorgung von D-Star, Echolink und C4FM gibt es keine Engpässe.
Es hat auch den Vorteil, daß man schön über Remote an die Rechner rankommt.
73 Uli
Sysop des Forums
QRV und Sysop bei : DB0BLO (C4FM/FM - 438,800 MHz), DB0BLO ( SVXLink 48880 - 439,275 MHz),DM0TT (Multimode DMR+C4FM 49,0875 MHz)


Zitieren
#3
Wir hatten eine WLAN Strecke mit 13 Mbits, da sind uns aber Bäume reingewachsen. (alle guten Tips mit Motorsägen wurden bereits ausreichend aber ergebnislos diskutiert).
73 de Manuel
Zitieren
#4
Hallo,

Haben wir bei DB0SML hinbekommen.
Wenn wir mit einer groben Beschreibung fertig sind geb ich das natürlich bekannt.
73 de Marco, DO7NE
Zitieren
#5
Das würde mich auch mal interessieren, wie du die 46000er Ports via Mobilfunk geöffnet bekommen hast, und vor allem, welcher Provider dir dazu eine öffentliche IP zugewiesen hat ;-)

Achim
FT-991 / FTM-400 / FT-1 / FT-1 / FTM-100 / DR-1
Zitieren
#6
Hallo,

Im FA 2/18 findet ihr einen Artikel über die Verlinkung via LTE.
73 de Marco, DO7NE
[-] Folgende 2 Mitglieder gefällt DO7NE's Beitrag:
  • DM5KS (04-16-2018), DH1VO (01-25-2018)
Zitieren


Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 2 Gast/Gäste